ÍndiceFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Me quede sin luces en el unito

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
seba128turbo
Old Racer
avatar

Cantidad de envíos : 62
Fecha de inscripción : 22/01/2009

MensajeTema: Me quede sin luces en el unito   Mar Feb 17, 2009 8:22 pm

Chicos me quede sin luces en el unito
no me anda ni la posicion, ni baja ni alta y menos las luces de fondo del tablero
lo que si me anda es la guiñada con las altas, los guiñoz, la marcha atras y las valizas
Revise: los fusibles estan todos OK.
Cambie de lugar los relays y nada.. no hubo caso (son todos igueles no?)

Revise las fichas aver si se habia soltado algo y nada.. todo bien
Alguno le paso alguna vez?.. yo sospecho de los relays..
Volver arriba Ir abajo
Ver perfil de usuario
Wally1979
Old Racer
avatar

Cantidad de envíos : 393
Edad : 38
Fecha de inscripción : 19/05/2008

MensajeTema: Re: Me quede sin luces en el unito   Mar Feb 17, 2009 8:48 pm

seba128turbo escribió:
Chicos me quede sin luces en el unito
no me anda ni la posicion, ni baja ni alta y menos las luces de fondo del tablero
lo que si me anda es la guiñada con las altas, los guiñoz, la marcha atras y las valizas
Revise: los fusibles estan todos OK.
Cambie de lugar los relays y nada.. no hubo caso (son todos igueles no?)

Revise las fichas aver si se habia soltado algo y nada.. todo bien
Alguno le paso alguna vez?.. yo sospecho de los relays..


Me paso en el Unito SCR que tenia y era el relay, en el Duna d mi viejo me paso algo similar y fue la llave esas de las 2 palancas, la del modelo hasta el 94, primero probaria con los relays y de ultima con la llave

Saludos
Volver arriba Ir abajo
Ver perfil de usuario
hernan
- Sponsor -
avatar

Cantidad de envíos : 1952
Edad : 42
Fecha de inscripción : 20/05/2008

MensajeTema: Re: Me quede sin luces en el unito   Mar Feb 17, 2009 9:00 pm

Nunca tuve un uno, si un duna, y nunca un drama. Me pasó en el 128 y se que no es lo mismo ni a palos, pero el comendo de las luces del volante.
Volver arriba Ir abajo
Ver perfil de usuario
seba128turbo
Old Racer
avatar

Cantidad de envíos : 62
Fecha de inscripción : 22/01/2009

MensajeTema: Re: Me quede sin luces en el unito   Miér Feb 18, 2009 12:41 am

voy a desarmar el comando de las luces a ver si es ahi...
una cosita.. sin querer cambie de lugar los relays.. pasara algo?
Volver arriba Ir abajo
Ver perfil de usuario
seba128turbo
Old Racer
avatar

Cantidad de envíos : 62
Fecha de inscripción : 22/01/2009

MensajeTema: Re: Me quede sin luces en el unito   Miér Feb 18, 2009 12:41 am

voy a desarmar el comando de las luces a ver si es ahi...
una cosita.. sin querer cambie de lugar los relays.. pasara algo?
Volver arriba Ir abajo
Ver perfil de usuario
hernan
- Sponsor -
avatar

Cantidad de envíos : 1952
Edad : 42
Fecha de inscripción : 20/05/2008

MensajeTema: Re: Me quede sin luces en el unito   Miér Feb 18, 2009 4:56 am

Creo que no. Los relays o trabajan por positivo o por negativo.... no creo que tengan variaciones los del auto. Se que por lo menos en el 128, el del electro es distinto a el de las luces, pero nada mas.
Volver arriba Ir abajo
Ver perfil de usuario
seba128turbo
Old Racer
avatar

Cantidad de envíos : 62
Fecha de inscripción : 22/01/2009

MensajeTema: Re: Me quede sin luces en el unito   Miér Feb 18, 2009 2:18 pm

Bueno.. les comento que ya arregle el problema.. se cago la llave de las luces..
asi q tenia una en mi casa.. y entre 2 hice una y quedo andando joya.
Asi de la nada se rompio la muy trola.. menos mal q no me fui en mi auto a gchu este finde.. si no me dejaba sin luces en el camino.
Volver arriba Ir abajo
Ver perfil de usuario
Wally1979
Old Racer
avatar

Cantidad de envíos : 393
Edad : 38
Fecha de inscripción : 19/05/2008

MensajeTema: Re: Me quede sin luces en el unito   Miér Feb 18, 2009 3:37 pm

seba128turbo escribió:
Bueno.. les comento que ya arregle el problema.. se cago la llave de las luces..
asi q tenia una en mi casa.. y entre 2 hice una y quedo andando joya.
Asi de la nada se rompio la muy trola.. menos mal q no me fui en mi auto a gchu este finde.. si no me dejaba sin luces en el camino.

Buenismo man !! y si, se te cagan asi "" magicamente "", por lo menos la zafaste con las q tenias en tu casa, igualmente creo que no es cara, no supera los 50 pesulis ... creo...
Volver arriba Ir abajo
Ver perfil de usuario
puigui
- Sponsor -
avatar

Cantidad de envíos : 232
Edad : 33
Fecha de inscripción : 15/01/2009

MensajeTema: Re: Me quede sin luces en el unito   Miér Feb 18, 2009 6:13 pm

seba128turbo escribió:
Bueno.. les comento que ya arregle el problema.. se cago la llave de las luces..
asi q tenia una en mi casa.. y entre 2 hice una y quedo andando joya.
Asi de la nada se rompio la muy trola.. menos mal q no me fui en mi auto a gchu este finde.. si no me dejaba sin luces en el camino.

deja de mandarte cagadas! seguro q la pateaste cuando estabas jugando con el traba!
Volver arriba Ir abajo
Ver perfil de usuario http://www.psm-competicion.com.ar
EmiTurbo
Old Racer
avatar

Cantidad de envíos : 364
Edad : 34
Fecha de inscripción : 19/05/2008

MensajeTema: Re: Me quede sin luces en el unito   Vie Feb 20, 2009 7:56 am

puigui escribió:
seba128turbo escribió:
Bueno.. les comento que ya arregle el problema.. se cago la llave de las luces..
asi q tenia una en mi casa.. y entre 2 hice una y quedo andando joya.
Asi de la nada se rompio la muy trola.. menos mal q no me fui en mi auto a gchu este finde.. si no me dejaba sin luces en el camino.

deja de mandarte cagadas! seguro q la pateaste cuando estabas jugando con el traba!

ajjaj se confundio de palanca Seba y arranco el comando de las luces a la mierda.
Volver arriba Ir abajo
Ver perfil de usuario
seba128turbo
Old Racer
avatar

Cantidad de envíos : 62
Fecha de inscripción : 22/01/2009

MensajeTema: Re: Me quede sin luces en el unito   Vie Feb 20, 2009 8:03 pm

EmiTurbo escribió:
puigui escribió:
seba128turbo escribió:
Bueno.. les comento que ya arregle el problema.. se cago la llave de las luces..
asi q tenia una en mi casa.. y entre 2 hice una y quedo andando joya.
Asi de la nada se rompio la muy trola.. menos mal q no me fui en mi auto a gchu este finde.. si no me dejaba sin luces en el camino.

deja de mandarte cagadas! seguro q la pateaste cuando estabas jugando con el traba!

ajjaj se confundio de palanca Seba y arranco el comando de las luces a la mierda.

jajajajaja... no por suerte no paso nada de eso..
esta semana q estube de vacas me agarro una racha de romper cosas en el uno..
y si les cuento q rompi ahora jaja me matan,... me canta una cumbia la segunda a veces...
si sigo asi saco la caja del 28turbinado y se la calzo al unito.. y ya q estamos jaja
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Me quede sin luces en el unito   

Volver arriba Ir abajo
 
Me quede sin luces en el unito
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Mi escarabajo guiña las luces
» (W.I.P.) Nuevas luces led en SD202
» diferente intensidad en luces de posicion
» Luces medidor de velocidad escarabajo 1997
» Ayuda con luces largas que se han quedado fijas

Permisos de este foro:No puedes responder a temas en este foro.
OldRacers.com.ar :: Zona Fierros :: Mecanica General-
Cambiar a: